顶部左侧

MACD红轴缩短超越的选股公式今日股票

2020-03-13 10:49:24 阅读()
导读: 编写要求:MACD红轴连续缩短3天,第四天超越第三天,且DIF和DEA大于等于0的选股公式。股旁网解答:DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9) ;
MACD:=(DIF-DEA)*2;
X:=E

编写要求:

MACD红轴连续缩短3天,第四天超越第三天,且DIF和DEA大于等于0的选股公式。

股旁网解答:

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9) ;
MACD:=(DIF-DEA)*2;
X:=EVERY(MACD REF(MACD,1),3) AND MACD
REF(X,1) AND MACD REF(MACD,1) AND DIF 0 AND DEA

免责声明:本文系转载,版权归原作者所有;旨在传递信息,不代表本站的观点和立场。

热门TAGS

更多>>
公式频道
股票软件
配资资讯
财经频道
股票开户
理财频道
股票入门
技术分析
技术进阶
高手养成
配资平台